* taxianglais.fr * forum

Presentation /Localisation » LAPOM présentation nouveau membre

Pimlico

rank_0.png

Avatar

Groupe: Membre

Inscrit le: 05/11/2017

Messages: 23

Le 14/11/2017 à 20h48
Reprise du message précédent

Salut,
1) donc, c'est bien le rail (double) glissière en feutre, au plafond,qui est HS. Les mousses verticales sur les côtés ont disparues .

2) Pour la tirette "mystère", qui je précise, se tire et revient toute seule; ressort; voici une photo; (de chez Casimages! :top )
http://www.casimages.com/img.php?i=17111408314623426715371020.jpg


LAPOM
   

Pimlico

rank_0.png

Avatar

Groupe: Membre

Inscrit le: 05/11/2017

Messages: 23

Le 14/11/2017 à 21h10
Du coup, on voit pas la photo,? :? :?

hostinpics: [URL=https://www.hostingpics.net/viewer.php?id=258509DSC00080.jpg][/URL]

3) Cet après-midi, grosse déconvenue :( :( :o :(
Ayant constaté que les roues arrières étaient dures à tourner; AR droite presque bloquée,( frein à main grippé? ), je me suis mis en quête de rentrer la voiture dans le garage pour changement des cylindres de roues, quand j'aurai trouvé des neufs.
Démarrage du moteur, OK, sans les bougies de préchauffage, on verra plus tard, et là, pas moyen de passer n'importe quelle vitesse. Je suppose que l'embrayage hydraulique est HS? Je précise pour les plaisantins, que j'ai appuyé sur la pédale d'embrayage, ;)
Il va falloir que je "fouine" sur le site , à la recherche d'infos, pour essayer de dépanner le taxi, sachant que je n'ai pas encore eu l'occasion de refaire un embrayage.


LAPOM
   

Pimlico

rank_0.png

Avatar

Groupe: Membre

Inscrit le: 05/11/2017

Messages: 23

Le 14/11/2017 à 21h14
La voiture est donc rentrée dans le garage, au tire-fort ! NON mais! Qui c'est qui commande ici ?!! :@


LAPOM
   

Administrateur

rank_admin.png

Avatar

Groupe: Administrateur

Inscrit le: 24/09/2008

Messages: 3824

Le 14/11/2017 à 21h43
Hello,
Merci pour l'effort du changement d'hébergeur d'images même si comme Raph me l'indique il doit n'y avoir que moi qui les voit pas sur Hostingpics :?

Chez Casimages il faut enlever les "balises", j'ai rectifié ton message, mais c'est encore plus simple chez Zupimages http://www.zupimages.net/index.php?goto-form

Une fois validée et hébergée on peut partager la photo en copiant le lien "pour forum" et en le collant directement dans le texte de ton post sans passer par le bouton "ajouter une image"...

Bon bref, en dehors de ces considérations techniques ou webniques, je vais regarder ce que j'ai en rail de glissière en feutre. Avec un peu de chance...
Pour la "tirette" je vois pas. Comme je disais, ce n'est pas un accessoire d'origine. Alors, préchauffage ? allumage temporaire de quelque chose ?
C'est con, mais il faudrait presque suivre les fils...

Pour les cylindres de freins on en trouve encore en neuf mais il est aussi possible de les refaires en les nettoyant et en changeant les coupelles si les cylindres fuient. Ou seulement en les nettoyant si ils ne fuient pas.

Pour l'embrayage il peut y avoir une fuite sur le cylindre émetteur ou récepteur car en effet le mouvement est transmis de manière hydraulique. Il suffit de regarder le niveau de liquide dans le bocal. Sinon l'un ou les deux cylindres, émetteur + récepteur sont grippés également.
Même sanction que pour les freins, démontage et nettoyage !
Rien de bien méchant... Bon courage !


Danny
Mail Site web    

Pimlico

rank_0.png

Avatar

Groupe: Membre

Inscrit le: 05/11/2017

Messages: 23

Le 14/11/2017 à 22h03
Merci bien pour toutes ces infos :)
Pour l'embrayage, il semble en effet que ce soit la "commande "qui ne passe pas.
Et si par hasard tu "tombes" sur des glissières en feutre, ton prix sera le miens ! :hi


LAPOM
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
2 Utilisateurs en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 2 Visiteurs
Utilisateurs en ligne : Aucun membre connecté