* taxianglais.fr * forum

Mécanique » chauffage tx1

Knightsbridge

rank_3.png

Avatar

Inscrit le: 04/10/2013

Messages: 128

Le 28/12/2017 à 00h16
bonjour ,
mon chauffage fonctionne a 50 % les 2 sortie de chauffage cote fenêtre me sort de l'air chaud les sortie dégivrant sort de l'air chaud , tandis que les 2 sortie du milieu eu sort l'air froid .
mon " robinet de chauffe " qu'il ce trouve dans le monteur étant gripper malgré du w40 mis , je les pousser a l'aide d'une pince , ma commande de chauffage chaud froid ne tourne plus ou juste vraiment faiblement .
le problème peut'il venir du robinet ou le fait qu'il a moite/moite sa peut provenir d'autre part ?
merci .
   

Administrateur

rank_admin.png

Avatar

Groupe: Administrateur

Inscrit le: 22/09/2008

Messages: 2123

Le 28/12/2017 à 09h47

Salut sur le miens pareil la commande tournait mais seulement 3/4 de tour après démontage de toute la console ,j'ai vite trouvé le coupable le support/bloc gaine était cassé et c'est difficilement réparable ....si il fonctionne a 50% et que tu peux circuler comme ça
Bonne route :)
Maintenant il est possible que le problème se trouve ailleurs mais d’après les symptômes je pense pas me tromper
@+ Bonnes fêtes

Administrateur

rank_admin.png

Avatar

Groupe: Administrateur

Inscrit le: 24/09/2008

Messages: 4102

Le 28/12/2017 à 10h55
Bonjour à tous.
Quelle chance tu as d'avoir un chauffage qui marche à 50%. :)

Sur mon TX1 mon chauffage ne fonctionne pas du tout. Mon "robinet" côté moteur était lui aussi grippe mais j'ai réussi à le mettre en position ouvert.
Résultat, cela me fait maintenant de la buée a l'intérieur du pare-brise. Et comme la ventilation ne marche pas du tout...
Mais bon, jusque là je m'en suis accommodé et je n'ai pas encore démonté la partie du tableau de bord concernée.
J'y regarderais quand il fera... plus chaud ! ;)


Danny
Mail Site web    

Mayfair

rank_5.png

Avatar

Groupe: Membre

Inscrit le: 25/05/2010

Messages: 948

Le 28/12/2017 à 11h03
Tu as raison Danny, d'attendre l'été pour mettre le chauffage ! :lol



Edité par Burnett Le 28/12/2017 à 11h03


Cordialement
Michel
   

Knightsbridge

rank_3.png

Avatar

Inscrit le: 04/10/2013

Messages: 128

Le 28/12/2017 à 13h09
Oups j'ai pas précisé que ma ventilation " mon soufflant " lui fonctionne.
   

Administrateur

rank_admin.png

Avatar

Groupe: Administrateur

Inscrit le: 24/09/2008

Messages: 4102

Le 28/12/2017 à 13h13
Pas la mienne :(


Danny
Mail Site web    

Modérateur

rank_modo.png

Avatar

Groupe: juriste

Inscrit le: 19/03/2012

Messages: 1760

Le 28/12/2017 à 21h19
envol59:

mon " robinet de chauffe " qu'il ce trouve dans le monteur étant gripper malgré du w40 mis , je les pousser a l'aide d'une pince , ma commande de chauffage chaud froid ne tourne plus ou juste vraiment faiblement .


Ce robinet de chauffage est une cochonnerie, qui pis est, il est mal placé sur la durite de chauffage, sans maintien sérieux.

Le mien aussi est grippé, j'ai l'intention de le remplacer par un robinet "quart de tour", que je manœuvrerai deux fois par an, au printemps pour le fermer et à l'automne pour l'ouvrir...


Fairway Driver 1996 / Daimler Majestic 1993 / Jaguar XJ8 1998 / MG B 1974 / Princess Vanden Plas 1965 / BSA Three wheeler 1934, Daimler v8 250 1968, Bentley Tubo R 1986.

"Si il n'y a pas de solution, c'est qu'il n'y a pas de problème" (proverbe shaddock)
Site web    
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne : Aucun membre connecté