* taxianglais.fr * forum

Le Bar (liens web,video,photo) » message personnel bug site

Knightsbridge

rank_3.png

Avatar

Inscrit le: 15/02/2014

Messages: 245

Le 25/11/2019 à 12h21
salut,

Ce message s'adresse en particulier à NLU413F pour contact mais concerne également le forum.

A nouveau, je ne peux plus envoyer de réponse à un post, le site passant en " Non sécurisé " et donnant une prévisualisation de mes messages parfaitement blanche sans texte. la seule façon pour moi est de créer un nouveau post . je n'y comprends rien et ne peut rien y faire car cela serait dû au langage Html utilisé à la construction du site ( dixit les explications trouvées ici https://blog.mediaveille.com/site-non-s%C3%A9curis%C3%A9-sur-google-chrome-que-risquez-vous

Est ce quelqu'un a déjà eu ce problème et comment solutionner ?



Danny peux tu donc me contacter par mail pour mon problème de freins... merci


Black is my Cab, bright is my pleasure ! Localisation: 59,Dunkerque.
sur facebook: @taxianglaisDunkerque
Site web    

Administrateur

rank_admin.png

Avatar

Groupe: Administrateur

Inscrit le: 24/09/2008

Messages: 4841

Le 25/11/2019 à 16h33
Salut Frenchy Cab.

Ce n'est pas moi qui gère la partie technique du site mais Raph !

Après, le problème semble venir de chez toi puisque pour ma part le site fonctionne normalement. La preuve, c'est que je réponds sans aucun problème à ton message. Il y a surement une explication :? ???


Danny
Site web    

Administrateur

rank_admin.png

Avatar

Groupe: Administrateur

Inscrit le: 22/09/2008

Messages: 2228

Le 25/11/2019 à 16h46
Salut

perso sous chrome c'est toujours affiché non securisé ....et ça fonctionne
(même avec un compte différent du miens )

Knightsbridge

rank_3.png

Avatar

Inscrit le: 15/02/2014

Messages: 245

Le 25/11/2019 à 17h03
NLU413F:
Salut Frenchy Cab. Ce n'est pas moi qui gère la partie technique du site mais Raph !


Oui je le savais mais je n'arrive pas à répondre à ton message en MP

raph:
Salut perso sous chrome c'est toujours affiché non securisé ....et ça fonctionne
(même avec un compte différent du miens )


Moi çà démarre en normal puis çà passe en non sécurisé si je cite ou répond comme au moment ou j'écris ces lignes....
je vois de suite si c'est ok si je vois mon texte dans la prévisualisation

étrange non ?


je vais refaire un essai en MP ....


Black is my Cab, bright is my pleasure ! Localisation: 59,Dunkerque.
sur facebook: @taxianglaisDunkerque
Site web    

Knightsbridge

rank_3.png

Avatar

Groupe: Membre

Inscrit le: 17/03/2018

Messages: 203

Le 25/11/2019 à 20h43
perso pas de souci sous SAFARI


Aymeric (51) - TX4 2011 LHD PU - FX4 1969 - LVTA Member
Mail    

Modérateur

rank_modo.png

Avatar

Groupe: juriste

Inscrit le: 19/03/2012

Messages: 2225

Le 25/11/2019 à 22h20
Qu'utilises-tu comme navigateur ? Essaie d'en changer, essaie de vider le cache...


Fairway Driver 1996 / Daimler Majestic 1993 / Jaguar XJ8 1998 / MG B 1974 / Princess Vanden Plas 1965 / BSA Three wheeler 1934, Daimler v8 250 1968, Bentley Tubo R 1986.

"Si il n'y a pas de solution, c'est qu'il n'y a pas de problème" (proverbe shaddock)
Site web    

Knightsbridge

rank_3.png

Avatar

Groupe: Membre

Inscrit le: 11/06/2018

Messages: 176

Le 26/11/2019 à 06h31
J'utilise Opera ou Chrome, aucun soucis, même en mode "Non sécurisé" pour le 2nd.
Nettoie ton cache d'ordinateur avec Ccleaner, logiciel gratuit et performant.


Fairway Driver The Beast 1997
Site web    

Knightsbridge

rank_3.png

Avatar

Inscrit le: 15/02/2014

Messages: 245

Le 26/11/2019 à 10h25
sherwood:
J'utilise Opera ou Chrome, aucun soucis, même en mode "Non sécurisé" pour le 2nd.
Nettoie ton cache d'ordinateur avec Ccleaner, logiciel gratuit et performant.


Cela fonctionne après réinstallation de chrome , Firefox faisait de même ...

en espérant que cela tienne .....


Black is my Cab, bright is my pleasure ! Localisation: 59,Dunkerque.
sur facebook: @taxianglaisDunkerque
Site web    

Knightsbridge

rank_3.png

Avatar

Groupe: Membre

Inscrit le: 11/06/2018

Messages: 176

Le 26/11/2019 à 12h17
Frenchy Cab:
Cela fonctionne après réinstallation de chrome , Firefox faisait de même ...

Super :top !
Des fois il suffit juste de redémarrer l'ordinateur pour que tout se remette à fonctionner comme il faut !


Fairway Driver The Beast 1997
Site web    

Modérateur

rank_modo.png

Avatar

Groupe: juriste

Inscrit le: 19/03/2012

Messages: 2225

Le 26/11/2019 à 13h01
Bon, tant mieux, problème résolu :)


Fairway Driver 1996 / Daimler Majestic 1993 / Jaguar XJ8 1998 / MG B 1974 / Princess Vanden Plas 1965 / BSA Three wheeler 1934, Daimler v8 250 1968, Bentley Tubo R 1986.

"Si il n'y a pas de solution, c'est qu'il n'y a pas de problème" (proverbe shaddock)
Site web    

Mayfair

rank_5.png

Avatar

Inscrit le: 15/07/2011

Messages: 918

Le 27/11/2019 à 21h03
Boaahh, tout marche,no Panic 😁👌 même sur un smartphone de m....e, comme un lonesome cab driver loin de chez lui 😹😹


quand le batiment va tout va,quand le cab va tout va
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne : Aucun membre connecté