Discussion

Vous n'êtes pas autorisé à ajouter un message !

Message

Le 15/08/2017 à 21h29
Bonjour,
mon taxi de 1997 ne démarre pas. quel conseils me donnez vous?
-Quand il démarrait s'était vraiment au quart de tour.....
-l'avant dernière fois le démarrage a été laborieux , mais au bout de 2 ou 3 minutes le moteur s'est mis à ronronner.
Et depuis 1 semaine, le démarreur essai de faire sont boulot. le moteur tourne mais ne se met pas en marche.
Que dois je regarder ou faire.
Merci de votre aide.
Éric
photopref

Message

Le 12/08/2017 à 01h46
Bonjour amis cabistes, devant les difficultés à trouver des PD de carrosserie et étant isolé dans la région de Pont-l'Evêque, je mets en vente mes deux taxis. L'un est de 1997 immatriculé en France et le CT bon, le second est immatriculé en GB et moteur tournant.
Vous pouvez me joindre au 06 30 89 32 48 pour convenir d'un rendez vous, ou voyageursdumonde@hotmail.fr
Au plaisir de vous lire et vous rencontrer.
Cordialement,
Jean-Yves

Message

Le 05/07/2017 à 09h11
Je recherche une boîte auto d'occasion pour un FX4 1997 pas trop chère

Message

Le 02/02/2017 à 17h08
Bonjour Harry,
Le démarreur est en effet probablement en cause. Mais peut-être tout simplement un mauvais branchement du fil d'excitation sur la cosse ?
Cela-dit, à force d'essais de démarrage infructueux il est possible qu'il ait rendu l'âme.
Pour en revenir au préchauffage, le boîtier de "régulation" est-il Ok ?

Message

Le 27/01/2017 à 17h11
Bonjour et merci pour vos retours! Les bougies de préchauffages sont ok, pour le reste, faut monter le taxi sur un pont. Bon la dernière mauvaise nouvelle c'est que dimanche, le démarreur est tombé en rade visiblement. Je tourne la clef et ça fait clic et rien d'autres. Pourtant la batterie est ok.

Message

Le 22/01/2017 à 11h43
Bonjour Harry, je suis d'accord avec Raph pour les bougies, le thermostat n'a rien à voir dans l'histoire puisqu'il sert à réguler la température de l'eau et du chauffage (de l'intérieur, pas du moteur...)
Pour la ou les fuites cela peut en effet venir de plusieurs endroits : Durits de l'assistance de direction,tuyaux de raccordement au radiateur pour l'huile de boîte, joint spi de poulie... etc.
Difficile de savoir sans passer dessous.

Message

Le 21/01/2017 à 18h26
salut tu as vérifier les bougies de préchauffage ? pour les fuites il faut je pense passer sous le cab pour identifier d’où vient l'huile

Message

Le 21/01/2017 à 15h43
Bonjour à tous et tous mes vœux pour cette nouvelle année 2017! Je viens vers vous, amis cabistes, car, j'ai un soucis. mon fairway de 1995 a du mal à démarrer bien que le termostat a été changé. Deuxièmement, ça fuite un peu comme de l'huile parterre vers l'avant du cab. J'ai l'impression que les durites datent un peu. Pensez-vous que c'est grave docteur? Merci de vos contributions!

Message

Le 19/01/2017 à 11h48
Non j'ai modifié la configuration hier soir donc F5 ça marche merci 8-)

Message

Le 19/01/2017 à 11h19
Bon Sherlock il n'y a plus qu'à re-programmer un RDV.
Il n'empêche qu'hier soir il m'était même impossible de rédiger un texte dans le rectangle blanc... Tout était bloqué.
ou alors c'est parce que c'est un tchat "étroit". On peut pas s'y engager s'il y a déjà quelqu'un dessus :lol :lol

Message

Le 19/01/2017 à 11h16
ah ouaisss, en faisant F5 ça marche !! pas en cliquant sur la double flèche à côté du bouton "envoyer"

Message

Le 19/01/2017 à 11h14
La patience n'est pas une de mes vertues :) :)

Message

Le 19/01/2017 à 10h58
F5 sur ton clavier :)

Message

Le 19/01/2017 à 10h55
faut être patient danny :)

Message

Le 19/01/2017 à 00h50
Je viens de faire un ultime test pour ce soir. Toujours pareil.
Tant pis, à demain